Bem Vindos ao nosso Fórum.
Acesse também a nossa página do FACEBOOK:

https://www.facebook.com/setegalo.com.br

MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Dicas e informações sobre a parte elétrica, fárois, buzina, etc, da CBX750.
Avatar do usuário
Alex Red
Administrador
Administrador
Mensagens: 6992
Registrado em: 22 Mar 2007 13:03
Moto Atual: Nenhuma
Localização: Rio de Janeiro-RJ
Contato:

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor Alex Red » 22 Mar 2010 21:27

Olhe na figura acima, ponta do coletor é a letra C, se ali estiver irregular
quebra as escovas :wink:
abraços


Galo vendida............aguardem a próxima VRUM VRUM VRUM

Avatar do usuário
italao
Setegalo maníaco
Setegalo maníaco
Mensagens: 205
Registrado em: 16 Jun 2008 06:36
Localização: Santo André // São Paulo

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor italao » 23 Mar 2010 10:11

Vou tbm contribuir com esta materia. Não basta substituir as escôvas de carvão vc deveria pedir para algum conhecido que tenha um bom torno mecânico para que o mesmo faça uma pequena retifica sobre as laminas
do coletor (aquelas barrinhas de cobre) neste procedimento tirando a menor quantidade possível de material até que todas laminas tenham a mesma aparencia (nova) depois de efetuado isto com muito cuidado vc tem que tirar as rebarbas entre as barras para se evitar o curto-circuito entre barras e depois disto passar uma pequena lixa ainda no torno, após isto com o auxilio de ar-comprimido ou um pequeno pincel limpar corretamente o coletor.
Bom depois desta fase efetuada existe um periodo de amaciamento das escovas de carvão sobre o coletor pois a superficie das novas escôvas ainda não adquiriram o mesmo raio (curvatura) do coletor, apertando a tecla "SAP" quer dizer que enquanto isto não acontecer, no caso este casamento mecânico a corrente fornecida pela bateria não consegue se distribuir por toda a area da escova de carvão e fazer girar corretamente o motor de arranque. Após a montagem seria bom se efetuar este amaciamento fazendo o motor girar fora da moto sem carga várias vezes por um periodo curto, pois sem o motor da moto com sendo sua carga o mesmo irá girar em alta rotação o que tbm não é bom. Minha sugestão é que se faça várias partidas por periodos breves algo em torno de 30 segs motor ligado, depois se aguarda mais uns dois minutos e volta a se repetir a operação depois de várias vc notará que o mesmo passa a ficar com mais potencia funciona melhor. Espero ter colaborado com os necessitados. Se tiverem duvidas me liguem 11- 84694313 é TIM vaí ligando uma hora ele pega ou NEXTEL ID 2*27150
abrçs a tds. tenham uma ótima semana.



Avatar do usuário
Arlindo Maestrelli
Ninguém me segura
Ninguém me segura
Mensagens: 469
Registrado em: 23 Nov 2008 21:47
Moto Atual: projeto chopper gsxr 1000
Localização: Curitiba - PR
Contato:

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor Arlindo Maestrelli » 29 Mar 2010 07:25

Amigo, na galoterapia efetuada na Indy do Preto pelo nosso presidente Ricardo, com acessoramento técnico do Chimbinha agora quando da realização do V Barreado em Morretes eles colocaram a mesa e as escovas da Fazer , ficou zerado.

Abrs


Listen to your heart,everyday
Galeiro nº já não sei mais.
Renascendo Rothmans n° de fabricação 1059 ( Phoenix Azul )
5º GALO NO BARREADO/NÍVER DO FORUM. MORRETES/PR - 2010 Eu fui de busão.

EDI_GALO
To pegando as manhas
To pegando as manhas
Mensagens: 22
Registrado em: 06 Mar 2007 08:10
Localização: São Paulo - SP

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor EDI_GALO » 01 Abr 2010 19:45

ontem desmontei o meu mp tava sujo e ranheto lixei ,taquei uma lata de wd.deixei seca,depois taquei graxa ontem sai dei umas voltas ,hoje novamente, por enquanto ta funcionando.realmente e foide quando ela esquenta e te deixa na mao


voar, porque não de galo.

Avatar do usuário
André
CBX 750 extreme
CBX 750 extreme
Mensagens: 1181
Registrado em: 09 Mai 2005 19:28
Localização: Guarulhos/SP
Contato:

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor André » 29 Abr 2010 15:47

Caros Galeiros, chegou a minha vez de ter que desmontar o MP da black, pois estava vazando óleo pra fora e tambem indo pra dentro. O MP estava pesado quando frio e quando quente não fazia a moto pegar.

Desmontei ele inteiro com a ajuda do Baldo via telefone, e realmente o MP estava completamente sujo de óleo por dentro. Lavei tudo com querosene e fui atras das peças. A unica peça facil de encontrar foi a Mesa das escovas, comprei da Magnetron.

As vedações e o retentor estava impossivel de achar. Foi quando na loja de motos a atendente me indicou a Vedabras, que fica na General Osorio. Ela é uma fabrica de vedações e retentores, os caras tem tudo!

Se alguem estiver com dificuldade de encontrar o retentor (a peça mais complicada) é só ligar pra eles e indicar o tamanho (20x35x6) pronto está resolvido o dilema do retentor!! As outras borrachas ele mediu na hora e pegou no estoque, por isso não sei a medida delas.

Montei tudo e ficou perfeito, MP zerado novamente!!


Ex- 86 Black TL
Ex- CB600F Hornet
Ex- NH6 Red

Avatar do usuário
Alex Red
Administrador
Administrador
Mensagens: 6992
Registrado em: 22 Mar 2007 13:03
Moto Atual: Nenhuma
Localização: Rio de Janeiro-RJ
Contato:

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor Alex Red » 29 Abr 2010 16:27

André comigo aconteceu a mesma coisa, nem perdi tempo de procurar na autorizada, fui direto
em uma casa de retentores, eles tiraram a medida e me deram igualzinho ao original e fiz a mesma
coisa com os retentores dos carburadores :wink:


Galo vendida............aguardem a próxima VRUM VRUM VRUM

Avatar do usuário
Rafael S. Araldi
Sei tudo e mais um pouco
Sei tudo e mais um pouco
Mensagens: 85
Registrado em: 25 Mar 2010 23:06
Localização: Lages/SC

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor Rafael S. Araldi » 09 Jun 2010 18:20

Deixei a moto na mecânica hj e qdo fui buscar me deram uma má notícia, meu motor de partida foi pro saco, daí o mecânico me indicou que eu mandasse pra SP na Zelão Motos que mexem com motor de arranque e são mto bons; alguém conhece ou já fez serviços lá??

Vlw!!!



Avatar do usuário
ciberdek
Setegalo maníaco
Setegalo maníaco
Mensagens: 334
Registrado em: 27 Dez 2010 16:26
Localização: Mauá - SP
Contato:

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor ciberdek » 31 Mai 2011 17:26

Na minha, ja retirei, lubrifiquei, limpei, revi as conexões, carreguei a bateria, mas infelizmente o problema de não pegar quente persiste. Vou ter deprocurar ajuda de algum profissional em elétrica.


Sempre fui Galeiro. Mesmo antes de ter Galo. Quando comprei a moto, isso apenas ficou mais evidente. CBX 750 INDY ANO 90

Avatar do usuário
Alex Red
Administrador
Administrador
Mensagens: 6992
Registrado em: 22 Mar 2007 13:03
Moto Atual: Nenhuma
Localização: Rio de Janeiro-RJ
Contato:

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor Alex Red » 31 Mai 2011 19:39

Reparou se tem alguma folga nas buchas ?????
se estiver com folga, quando ele estiver quente desalinha e trava , só quando
esfria volta a funcionar........................ :wink:


Galo vendida............aguardem a próxima VRUM VRUM VRUM

Avatar do usuário
Hudson
Absolut CBX 750 pilot
Absolut CBX 750 pilot
Mensagens: 1741
Registrado em: 07 Mai 2008 11:32
Localização: MORO ONDE VC TIRA FERIAS - FLORIPA ILHA DA MAGIA SC
Contato:

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor Hudson » 31 Mai 2011 20:13

AMIGO CONSIGA OUTRO ARRANQUE PARA TESTAR ,POIS AS VEZES TBM BIELA PESADA OCASIONA ISSO,SO ASSIM TERAS CERTEZA ABRAÇOS!


GALEIRO ATÉ NA PELE!! ! MEMBRO 235!

Marcio
To pegando as manhas
To pegando as manhas
Mensagens: 18
Registrado em: 26 Abr 2010 10:49
Localização: Maricá - RJ
Contato:

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor Marcio » 04 Jun 2011 21:53

GALEIROS, a minha galo foi feito as buchas do arranque, trocado o jogo de escova e dado passe no induzido, e esta da seguinta maneira, de manha cedo ela vira tranq quando esquenta ela ameaça dar meia volta no motor e morre ai dou chupeta com bateria de carro e ela peg na hora, agora nãp sei se o problema é minha bateria da galo que comprei ano passado ou é meu mp que continua com problema?? tive um siena 16 v que era o mesmo problema quente não pegava ai tinha uma outra bateria de carro na mala quando não virava quente eu dava uma chupeta com essa bateria que carrega reserva hehehe, me deem opinioes ae galeraaa. ;;


FUGA2T- PAIXOES CBX 750 E RD 350, HEHEHE.SDS

Avatar do usuário
prea750
Já faço as curvas deitado
Já faço as curvas deitado
Mensagens: 186
Registrado em: 06 Fev 2008 23:13
Moto Atual: CBX750F
Localização: Tres Lagoas/MS
Contato:

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor prea750 » 05 Jun 2011 11:57

Olá pessoal,
Já tive problemas com MP de não rodar quando quente e refiz o enrolamento em Pereira Barreto-SP, o serviço ficou nota 10, isso foi em Maio de 2009, me cobraram R$140,00 e até hoje só alegria. Os retentores da carcaça do motor de partida estou usando o da Titan, adquiridos na Honda, servem perfeitamente, as escovas eu comprei da Titan também e montei na mesa da Galo. Já postei sobre isso na época aqui no fórum, mas se alguém precisar posso conseguir o endereço e telefone, que no momento não tenho em mãos.
Abraços.


Lavei tá nova! Galo boa é o bixo, lavou, enxugou, tá nova!
Magia Negra.

Avatar do usuário
Chris
Já sei tudo de moto
Já sei tudo de moto
Mensagens: 64
Registrado em: 31 Jul 2010 23:38
Localização: São Paulo - SP

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor Chris » 05 Jun 2011 12:20

Pessoal

Meu MP tava rateando todo dia quando quente, comprei a mesa com escovas marca Megaville (http://www.industriamegaville.com.br/), paguei 28,00 na Loja Labor (http://www.labormotos.com.br).
Segundo o vendedor, essa fabrica é conceituada e esse produto é novo.

Bom, na quinta feira eu abri o MP e tava tudo limpo, sem folgas e o coletor não tinha marcas, apenas as escovas estavam quase no fim. Feito limpeza, lubrificação e troca da mesa, testei esses 2 dias e nenhum problema com o motor quente.

um abração


Christian - "Moto todo dia!"

CB-400 - 82 preta
CBX-750 F - 89 grená - customizada

walterp
To pegando as manhas
To pegando as manhas
Mensagens: 28
Registrado em: 20 Out 2010 16:10
Localização: Rio de Janeiro-RJ

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor walterp » 11 Jun 2011 17:43

:( Ajudem amigos! O motor de arranque da minha galo, até há pouco, quando quente não dá a partida. Pelo menos conversando com os amigos e com um mecânico a conclusão era de que era o motor de arranque. Agora ocorreu um fato novo, outro dia fui ligá-la (moto fria) ela custou um pouquinho (tive que insistir no arranque) mas ela pegou. Quinze minutos depois fui efetivamente sair com ela e ela demorou a pegar (acho que tava afogada) e logo o motor de arranque parecia que tava pesado ou a bateria estava descarregada. Tentei mais umas 3 vezes no mesmo dia e uma no dia seguinte e nada. Algumas dessas vezes o motor de arranque funcionou mas não o suficiente pra moto pegar. Logo o M. A. pesou de novo e impossibilitou que eu continuasse a tentar fazer a moto pegar. Imaginei que a bateria por essas tentativas frustradas tinha descarregado. Tentei, então, ligar na chupeta. Na primeira tentativa já parecia que o motor de arranque tava pesado; bateria não era mais, tava na chupeta de um carro ligado. As tentativas de fazer o arranque funcionar durou creio que por volta de um minuto e o mesmo continuava pesado. Ao tocá-lo notei que o mesmo estava pelando (muito quente mesmo!!!). Não só o M. A. mas os cabos da chupeta tb, tudo muito quente. Desliguei a moto na chave e mesmo assim o M. A. muito lentamente tentava girar; isso aconteceu umas poucas vezes. Queria saber a opinião dos amigos sobre o ocorrido. Será que o arranque teve um curto definitivo? Se isso aconteceu posso recondicioná-lo? Outro dia um cara disse que o fato de ela não pegar (o motor de arranque pesar quando quente) poderia ser problema do fixo que com o desgaste estaria dilatando quando o motor fica quente e criando esse sintoma de o arranque pesar quando a moto está quente. Alguém pode dizer se isso procede? Como posso ter certeza de que é o arranque ou não? Queria resolver isso mas preciso ter certeza de qual problema tenho que sanar. Valeu amigos! Aguardo suas dicas sempre úteis, ABÇ, Walter.



Avatar do usuário
Getulio
Me chame de mestre
Me chame de mestre
Mensagens: 516
Registrado em: 04 Jul 2008 20:34
Localização: São Fidélis-RJ
Contato:

Re: MOTOR DE PARTIDA / TÓPICO MAIS COMPLETO SOBRE O ASSUNTO

Mensagempor Getulio » 12 Jun 2011 16:02

walterp escreveu::( Ajudem amigos! O motor de arranque da minha galo, até há pouco, quando quente não dá a partida. Pelo menos conversando com os amigos e com um mecânico a conclusão era de que era o motor de arranque. Agora ocorreu um fato novo, outro dia fui ligá-la (moto fria) ela custou um pouquinho (tive que insistir no arranque) mas ela pegou. Quinze minutos depois fui efetivamente sair com ela e ela demorou a pegar (acho que tava afogada) e logo o motor de arranque parecia que tava pesado ou a bateria estava descarregada. Tentei mais umas 3 vezes no mesmo dia e uma no dia seguinte e nada. Algumas dessas vezes o motor de arranque funcionou mas não o suficiente pra moto pegar. Logo o M. A. pesou de novo e impossibilitou que eu continuasse a tentar fazer a moto pegar. Imaginei que a bateria por essas tentativas frustradas tinha descarregado. Tentei, então, ligar na chupeta. Na primeira tentativa já parecia que o motor de arranque tava pesado; bateria não era mais, tava na chupeta de um carro ligado. As tentativas de fazer o arranque funcionar durou creio que por volta de um minuto e o mesmo continuava pesado. Ao tocá-lo notei que o mesmo estava pelando (muito quente mesmo!!!). Não só o M. A. mas os cabos da chupeta tb, tudo muito quente. Desliguei a moto na chave e mesmo assim o M. A. muito lentamente tentava girar; isso aconteceu umas poucas vezes. Queria saber a opinião dos amigos sobre o ocorrido. Será que o arranque teve um curto definitivo? Se isso aconteceu posso recondicioná-lo? Outro dia um cara disse que o fato de ela não pegar (o motor de arranque pesar quando quente) poderia ser problema do fixo que com o desgaste estaria dilatando quando o motor fica quente e criando esse sintoma de o arranque pesar quando a moto está quente. Alguém pode dizer se isso procede? Como posso ter certeza de que é o arranque ou não? Queria resolver isso mas preciso ter certeza de qual problema tenho que sanar. Valeu amigos! Aguardo suas dicas sempre úteis, ABÇ, Walter.


Prezado, muito boa tarde...............Muita calma nessa hora............Esse é um problema comum em nossas galos, devido ao longo tempo de uso.........Basta fazer uma boa revisão no seu Motor de Partida, substituindo o suporte das escovas e também as escovas, verificando se o MP não está em curto...........Se nada disso funcionar, e para que você não esquente sua cabeça..............Compre um MOTOR DE PARTIDA novo, na caixa, da marca MAGNETRON que é uma boa marca e pode ser conseguido facilmente, através do galeiro HUDSON aqui do fórum..............Aí no Rio de Janeiro, peça ajuda aos galeiros mais entendidos de setegalo do Estado, quiçá do Brasil, trata-se nada mais, nada menos que os galeiros cariocas, JOEL HATOTAL E ALEX..................

Se você estiver na Região dos Lagos, entre em contato com o amigo William Carlos.

No mais grande abraço, e sucesso na empreitada.

sds,

Getúlio


As clássicas sobreviveram ao tempo e aos avanços do mundo moderno: obras de arte são assim!

CB 50 - EX
CB 125 S - Atual
CB 400 II Dourada - Ex
CB 400 II Vinho - Ex
CG 150 SPORT - Ex
CBX 250 Twister Prata - Ex
CBX 750 F - Magia - Atual


Voltar para “Parte Elétrica”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 11 visitantes